Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

liquide de refroidissement marron sur 205 TD

Répondre
  • cédric 27000 #1 09-11-2008 21:39:01

    Bonjour à tous.

    Je vien de faire l'acquisition d'une 205 TD de 1995 de 170 000 KM et bien que content de mon achat je me trouve face à un petit problème.
    J' ai entendu des "glouglous" sous mon capot venant de mon vase d'expension et à l'ouverture, celui ci était sous pression et le liquide de refroidissement était marron.

    J'ai donc tout de suite pensé à un joint de culasse mais je n'ai pas d'eau dans l'huile...

    Autres symptomes: plus de liquide dans le bocal, pas de témoin de température anormalement élevé, huile propre, jamais entendu les ventilateurs, et perte d'huile dans le bas moteur mais bon niveau sur la jauge.

    Quelqu' un pourrait- il m' annoncer un diagnostique?

    Merci d'avance

    Le modèle de la voiture
    Peugeot 205
    Catégorie de la panne : Liquide de refroidissement

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • reg35 #3 09-11-2008 22:00:36

    bonjour
    changez le liquide de refroidissement par du neuf et verifiez le calorstat en mettant dans une casserole deau bouillante pour voir s'il s'ouvre

  • jacomo #4 09-11-2008 23:28:54

    salut pour t'aider tu debranche la prise a la sonde du radiateur puis tu fais un pontage a la prise de la sonde pour voir si le ventilateur fonctionne s'il fonctionne tu rebranche la prise si le ventilateur ne fonctione pas s'est que le ventilateur est mort.apres tu ajoute de l'eau tu met le moteur en marche tu la laisse bien chauffer  apres tu met le chauffage sur le chaud tu met la ventilation et tu regarde s'il sort  de l'air chaud  avec le chauffage s'il sort de lair froid s'est que le calosta et mort faut le changer. s'il sort du chaud tu peut avoir le radiateur encrasser
    verifie si le ventilateur se declenche du radiateur s'il ne declanche pas c'est que la sonde du radiateur est mort
    faut la changer verifier si l'eau et en mouvement dans le vase l'eau doit jaillir par la durite du haut du vase si l'eau ne jaillit pas  probleme de pompe a eau qui ne fonctione pas

  • Pierrot du 84 #5 09-11-2008 23:39:27

    Bonsoir cédric,

    Causes probables :
    Joint de culasse à changer
    Pompe à eau défectueuse
    Ventilateur défectueux
    Salutation

  • cédric 27000 #7 10-11-2008 09:44:59

    Bonjour,

    Merci à tous pour vos réponses super rapides, je vais de ce pas vérifier ces hypothèses en croisant les doigts pour que sa ne soit pas un joint de culasse ( étudiant et donc pas d'argent) !

  • reg35 #8 10-11-2008 12:27:55

    bonjour
    deja commancez par changer le liquide de refroidissement et essayez sans calorstat(il ny aura plus de chauffage habitacle ou tres peu mais c'est normal)n'oublieez pas de purger l'air. si sa bouille toujours dans le vase, bon bah la je dirait que plouf plouf le joint de culasse....

  • chris1612 #9 18-11-2012 21:21:10

    Bonjour
    joint de culasse casser coter cylindre a l eauxet il na pa d eaux dans le bas moteur.si ta de l air dans le bocal liquide de refroidissement le joint de culasse et casser.voila.

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB