Vous n'êtes pas identifié(e).

panne seche sur opel zafira

#1 06-01-2008 15:09:59

miss123
Membre
Inscription : 06-01-2008
Messages : 2

panne seche sur opel zafira

bonjour je souhaiterais savoir comment faire pour redemmarrer mon opel zafira apres une panne seche g remis du gasoil mais elle ne veut toujours pas demmarrer je n'ai plus de solution merci de m'aider

Voiture concernée : Opel Zafira 2000 - Diesel 2.0 DTI
Catégorie de la panne : Carburant

Hors ligne

Des réparations à faire sur votre véhicule ?

Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet. Des prix jusqu'à -60%: freinage, essuie-glaces, échappement, pièces moteur…

Commander

#2 06-01-2008 15:12:35

jm meca
Membre
avatar
Lieu : BRETAGNE
Inscription : 28-11-2007
Messages : 2 670

Re : panne seche sur opel zafira

salut!!!

il te faut purger ton circuit si tu na pas de pompe de gavage!
regarde pres du filtre  si il ny a pas de poire(pompe manuelle)


On as tous quelque chose à s'apporter!

http://aideauto.forumpro.fr/index.htm
  :sm2:   :sm9:  sm21  :vroom:   :sm2:

Hors ligne

#3 06-01-2008 15:22:07

miss123
Membre
Inscription : 06-01-2008
Messages : 2

Re : panne seche sur opel zafira

bonjour je souhaiterais savoir comment faire pour redemmarrer mon opel zafira apres une panne seche g remis du gasoil mais elle ne veut toujours pas demmarrer je n'ai plus de solution merci de m'aider

Hors ligne

#4 06-01-2008 16:13:50

jm meca
Membre
avatar
Lieu : BRETAGNE
Inscription : 28-11-2007
Messages : 2 670

Re : panne seche sur opel zafira

quand tu met le contact tu na pas de bruit de pompe electrique?


On as tous quelque chose à s'apporter!

http://aideauto.forumpro.fr/index.htm
  :sm2:   :sm9:  sm21  :vroom:   :sm2:

Hors ligne

#5 06-01-2008 16:31:08

JO.29
Membre
Inscription : 27-11-2007
Messages : 783

Re : panne seche sur opel zafira

bonjour,
les zafira sont difficile redémarer,il faut garder le pied a fond sur l'accélérateur en démarrant.
il ne faut pas non plus qu'il soit dans une pente,si c'est le cas le remettre sur le plat.
pas de poire ,donc il faut une bonne batterie
dernier recours: remplir le filtre a GO.
bon courage.

Hors ligne

#6 06-01-2008 18:58:19

snoop3400
Membre
Inscription : 06-01-2008
Messages : 1

Re : panne seche sur opel zafira

Bsr,

pour redemarré un DTI opel,

-fais au moins la moitie du plein du reservoir

-achete une pompette a gasoil avec un bout de flexible (10-15 euros chez un marchand de pieces auto)

-branche la pompette a gasoil sur la durite d'arrivé du reservoir

-une fois que le gasoil arrive,remplis ton filtre a gasoil au max

-rebranche tout et tracte le zafira en donnant des "coups" de seconde,
ca evitera de tirer sur la batteire et, d'eventuellement cramer ton demarreur .Ca augmente le taux de compression dans les chambre de combustion

-si ca demarre toujours pas,y'a une prise d'air

Cdlt

Hors ligne

#7 01-12-2008 02:15:40

bernard62160
Membre
Inscription : 01-12-2008
Messages : 4

Re : panne seche sur opel zafira

bojour j ai une opel zafira a mon avis demonte ton filtre a gazoil  ps tu enleve la vis sur le couvercle (torx) et a l aide de gazoil ds une bouteille tu le rempli au maxi tu referme demarre en accellerant un peu ca devrai partir !!! ne l arrete pas laisse tourner au ralenti 5 a 10 min et va faire un tour avec ca aideras a vider l air qui serai encore ds tes tuyaux! sur les opel pas de pompe a main pour reamorcer il preconisent une pompe a vide electrique km948  !! mais sache que une fois demarrer si tu roule ca va se vider ts seul !!!  cordialement bernard

Hors ligne

#8 06-04-2009 13:08:55

laid7
Membre
Inscription : 05-04-2009
Messages : 3

Re : panne seche sur opel zafira

meme probleme sur zafira,demonté le filtre ne veut pas demarré ,dessiré la vis de filtre ne veut pas demarré ,devissé les boulot 17 des injecteures ya 2 qui sorte le gazoile et pas les 2 autres et ne demarre plus c'est une tdi 2003,y'a t'il une solution merci

Hors ligne

#9 11-07-2009 19:47:04

spec66
Membre
Inscription : 11-07-2009
Messages : 1

Re : panne seche sur opel zafira

Bonjour,
J'ai un Zafira 2.0 DTI  de 2001 qui demarre très très difficilement à froid (2 mn de demarreur non stop), lors de la rotation de la clée je n'entends pas la pompe est-ce normal ?
Un fois démarré elle roule parfaitement, elle redemarre sans probleme avant 2 heures de délai.
J'ai changé les bougies de préchauffage cela n'a rien changé.
Quelqu'un a t'il une idée ?
Merci d'avance

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums