Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Opel Sintra: huile dans l'eau de refroidissement.

Répondre
  • AlainVS #1 31-08-2006 20:56:39

    Bonjour,
    J'ai un Opel Sintra 2.2 GLS (essence) 155.000Km et j'ai un problème de passage de l'huile moteur dans le circuit de refroidissement.
    Au départ j'ai constaté de la "mayonnaise" dans le vase d'expansion du radiateur. Direction garage ou on a vérifié la culasse (mise sous pression, voilage, etc) et elle est OK. Le garage a remonté le moteur avec nouveau joint de culasse et aussi complètement nettoyé le circuit de refroidissement pour ôter l'huile. Cout presque 1000€ :-(
    10 jours plus tard remayonnaise et baisse du niveau d'huile donc le problème est tjs présent, ce n'est pas des résidus: retour au garage.
    Le mécano cherche toujours mais me dit que c'est probablement un passage huile-eau dans le bloc moteur et qu'on va probablement en etre quitte pour un échange standard moteur. Avant d'en arriver la je demande votre aide: connaissez vous ce problème et existe-il une solution.
    Merci d'avance.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Circuit de refroidissement

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • AlainVS #2 07-09-2006 10:20:03

    Re bonjour,
    Ben dites donc, je suis abasourdi par le nombre de reponses...
    Il va donc faloir que je me debrouille tout seul comme un grand.
    Merci quand meme

  • monaco #5 13-03-2007 18:40:40

    Bonjours,bonsoire
    Oui comme dit juva il faut chercher du côté ou l'huile peut rencontrer l'eau.
    Sinon si c'est pas la culasse on repart sur chemise( si chemise il y a) fendue ou bloc fendu.
    @+.

  • kboka #6 05-04-2007 21:59:27

    Bonjour
    C'est terrible. j'ai le meme pb sur ma Mercedes E220 CDI année 2002.
    meme constat(huile dans l'eau),
    meme travaux de reparation,
    et enfin meme resultat au bout de 5 jours .

    J'ai  verifier le refroidisseur d'huile situé juste derrière le filtre à huile. apparemment RAS.

    Penses à moi si tu as quelque chose.
    Moi non plus je ne t'oublierai pas.



    merci

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB