Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Ma voiture ne veut pas demarrer

Répondre
  • Raoul23 #1 04-01-2006 19:22:29

    Salut,

    J'ai un probleme avec ma voiture et je voudrais solliciter votre aide.

    La voiture est une Renault 19 1.9D. Il y'a quelques semaines, j'ai change le joint de culasse moi meme avec le tres peu d'experience que j'ai.
    Le probleme est que, apres avoir tout remi en place, le moteur ne veut pas demarrer.

    La batterie etant bien chargee, quand je tourne la cle pour faire demarrer le moteur, il y a une tres faible reponse du moteur et les voyants lumineux sur le tableau de bord s'eteingnent.

    Est-ce que c'est un probleme d'alternateur? (je croyais que meme avec un alternateur defaillant, om peut faire demarrer un moteur si la batterie est bien chargee).

    Merci de votre aide.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Démarrage

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • Tiger33 #3 04-01-2006 19:28:43

    Bsr
    Desole mais comem tu dis ca vient de lalimetnation
    REste a savoir ce que tu as fait
    Ou ta batteir n'est pas si chargee que tu le crois ..essayer avec autre voiture + cables
    Ou tu as la cosse de chassis qui deconne (masse dela batteri au chassi)
    Car tu dois pas a voir les 12 V sur le demarreru
    Ah si un derneir truc classique qui pourrait expliquer
    Demarreru coince
    Mettre voitre en 3 eme embrayee
    LA pousser la reculer etc...
    PAs hesiter aussi a taper sur demarreurr
    Tiger

  • Raoul23 #4 04-01-2006 19:47:51

    Je crois que j'ai tout rebranche.
    J'ai aussi essaye avec une autre voiture et en la poussant. Memes symptomes

  • Tiger33 #5 04-01-2006 19:50:50

    RE..
    Il te faut verifier le 12 v sur le moteur lui meme il y aun bug a ce niveau la ca parait evident si ton demarreru veut pas se lancer
    Donc ou batterie ou raccordement
    tiger

  • samuel73 #7 04-01-2006 21:05:33

    salut sa ne peut pas venir du pmh point mort haut ou la distribution mal remonter

  • Raoul23 #8 05-01-2006 10:01:22

    Non je ne crois pas. J'ai fait beaucoup de recherche (livres et sites internet) et mis plein de point de repere avant de m'aventurer a demonter et remonter la distribution.

  • pierrev2v #9 05-01-2006 10:05:11

    BONJOUR RAOUL23

    Citation

    Non je ne crois pas. J'ai fait beaucoup de recherche (livres et sites internet) et mis plein de point de repere avant de m'aventurer a demonter et remonter la distribution.

    Ca Ressemble a une pompe a Gazoil décalé  et a une batterie faible tout Ca alors ,verifie ton Calage De Distibution  et la charge de ta batterie  icon_exclaim

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB