Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Conso anormale liquide de refroidissement : à l'aide !!!

Répondre
  • Marc76 #1 26-08-2005 01:56:59

    Salut,

    Depuis 2 semaines, j'ai une consommation anormale de liquide de refroidissement (pas énorme mais avant c'était RAS à ce niveau là).

    La première alerte a été l'allumage du témoin signalant un niveau de liquide insuffisant  : je fais donc l'appoint (moteur froid avec molette de chauffage ouverte à fond).
    Pas évident car avec le temps le vase d'expansion est devenu assez opaque, mais bon je devais être aux alentous du niveau maxi.

    4 jours après, le même témoin se rallume !!!

    Je vérifie d'abord si je n'ai pas une fuite quelque part (durites, etc.. pas sûr à 100% mais à priori RAS) et je refais un 2ème appoint (peut-être un peu trop généreux là, toujours ce vase d'expansion où on voit rien à travers :evil: ).

    Hier, je rejette un coup d'oeil et j'aperçois, vers le bas-moteur, de l'eau près du tuyau de refoulement du vase d'expansion (j'avais dû en mettre trop la 2ème fois). En plus, cette eau stagne dans un recoin du moteur (ça fait comme une petite poche).

    Je roule , je tire un peu sur la voiture et effectivement à l'arrêt j'ai constaté 3-4 goutelletes par terre (pas une flaque).

    Dans le doute, je dirais qu'elle viennent de cette poche stagnante crée par le refouloir du vase d'expansion mais j'en suis pas certain.
    J'ai encore regardé au niveau du moteur et à priori j'y' ai pas vu de fuite.

    Là je comprends plus :oops:
    D'où peut bien provenir cette conso anormale de liquide de refroidissement ?

    D'avance merci pour votre aide wink .

    @+


    PS : mon moteur ne chauffe pas (température normale, déclenchement du ventilo comme à l'habitude) et la pompe à eau a été changé il y a 20 000 kms.

    Le modèle de la voiture
    Lancia Delta

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • samuel73 #4 26-08-2005 09:06:16

    slt ta pompe a eau a combien de km elle et peu etre hs ou alors je pense au joint de culasse tu ne fume pas blanc?

  • Marc76 #5 26-08-2005 12:05:17

    Salut,

    La pompe à eau a 20 000 kms !

    Sinon, je n'ai pas remarqué de fumée blanche (ni de bulles dans le vase d'expansion).
    Franchement, je comprends pas d'ou ça vient cette conso anormale de liquide  :oops:

    Merci pour votre aide  wink

    @+

  • samuel73 #6 26-08-2005 12:08:57

    slt met ton moteur en marche et regarde si tu ne voit pas une fuite defoit le circuit ss pression tu voi la fuite deu faite que le circuit ce dilate regarde aussi si aucune durite et debrancher et si ton radiateur et pas boucher

  • nico 62 #7 26-08-2005 12:09:01

    salut
    ta regardé aton radiateur de chauffage c souvent les fuites que l on ne pense pas lol

  • Marc76 #8 26-08-2005 13:09:20

    Salut,

    J'ai fait un test moteur en marche pour voir s'il n'y avait pas une fuite quelque part (durites etc...) et à priori j'ai rien vu (mais bon le compartiement moteur est bien plein et c'est pas évident de voir quelque chose  :oops: )

    Sinon comment fait-on pour savoir si le radiateur est bouché ?

    Pour le chauffage, je l'ai mis en route et il fonctionne bien. Faudra que je cherche car je sais pas où il se trouve ce radiateur :oops: .

    @+ et merci pour votre aide  wink

  • Marc76 #9 26-08-2005 17:22:20

    Merci  wink

    Là, c'est un peu trop technique pour moi, je vais demander à un petit garage que je connais de me le faire.

    @+

  • zaza3826 #10 30-04-2009 14:11:36

    Bonjour à tous,
    j'ai une opel astra 2DTi et ma voiture consomme aussi du liqide de refroidissement.
    Je n'ai constaté aucune fuite et aucune fumée.
    je ne comprends pas ce qui se passe

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB