L’Argus : cote auto, voiture d’occasion et actualité auto

panne éclairage tableau de bord

Répondre
  • electro67 #1 27-11-2012 19:52:41

    Bonjour a tous
    j'aurais besoin de vos conseils: sur un fourgon Iveco 35c11 de 2005 j'ai depuis quelque jours des coupures de l'éclairage du tableau de bord qui ce sont produites d'abord de manières assez brèves puis de plus en plus souvent et de plus en plus longues , il m'arrive d'avoir des coupures de plus de 5 minutes , c'est très gênant surtout la nuit. J'ai remarqué que le fait de passer sur un trou ou un dos d'âne sur la route ou un bon coup de frein , l'éclairage revenait mais pas toujours. Je pense qu'il doit s'agir d'un mauvais contact quelque part ou peut être une mauvaise masse. A part contrôler les fusibles qui sont corrects je ne sais pas quoi vérifier d'autre. Je compte sur vous pour me guider.
    J'ai remarqué aussi que les feux de positions avant et arrière gauche ne fonctionnaient plus malgré le changement des ampoules. Je ne sais pas si c'est lié. tout le reste a l'air de bien fonctionner.(radio,cligno. feux de croisement , de route, ventilation etc.)
    Merci pour vos réponses. 
    Cordialement

    Le modèle de la voiture
    Iveco Turbo Daily 2005 - Diesel 35C11 turbo daily
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • dailyman #2 27-11-2012 21:58:57

    bonjour-888 electro67,

    Sur ce modéle des soucis de comodo d'éclairage et du boitier sous le volant peuvent arrivés.
    Il est possible que le problème vient de là.
    L'éclairage du tableau de bord est commun avec les feux de position alors les 2 problèmes sont surement liés.

    Bon courage,

    A+, :sm9:

    0
  • stephane-54 #3 27-11-2012 22:01:21

    bonjour,

    tu parle de l’éclairage du tableau de bord uniquement ou as tu les phares qui se coupent en meme temps?

    si c'est le cas, souvent le problème vient du commodo des phares et de la centrale (avec une prise bleu et une grise) en dessous du volant où est branché le commodo.

    steph

    1
  • electro67 #4 27-11-2012 23:06:49

    Bonsoir
    Merci a stephane-54 et à dailyman d'avoir pris un peu de votre temps pour me répondre . Pour info non les phares ne se coupent pas heureusement. je vais donc vérifier les points cités dès samedi.
    Merci encore pour vos conseils. je vous tiendrais au courant.
    Cordialement
    electro

    0
  • alstare #5 07-12-2012 01:40:55

    Bonjour,


    j'ai moi aussi un probleme d’éclairage du tableau de bord sur un Daily 29L12 de 2003 l'éclairage est vraiment très faible et il n'y pas de variateur comme sur une voiture ...
    est ce que cela peux provenir du comodo aussi car j'ai des souci de fois avec les clignotants qui clignotent une fois sur 2 ou rapidement ????

    merci d'avance

    0
  • guigeek #6 30-05-2017 15:45:50

    bonjour

    j'ai apparemment j'ai le problème venant du commodo vu que j'ai les feux de position et l’éclairage du compteur qui ne marche plus

    les réponses sont intéressantes mais si vous ne donnez pas de solution c'est un peu embêtant

    dans ce cas que faut-il faire svp, changer le commodo ? ou est ce qu'il y a un bricolage a faire ?

    merci

    0
  • guigeek #7 31-05-2017 14:15:59

    j'ai démonté le comodo, les 5 pattes etaient désoudées, pour ma part probleme résolues, merci pour les pistes

    images
    0
  1. 1
Écrivez votre message ci-dessous