L’Argus : cote auto, voiture d’occasion et actualité auto

combiné instrument et feux de gabarit allumés en permanence

Répondre
  • gatsby51 #1 31-10-2017 16:54:46

    bonjours à tous . Après retour d'une sortie avec mon véhicule j'ai constaté, après avoir éteint le moteur et les lumières que les feux de gabarit et le centre du combiné
    du tableau de bord sont allumés en permanence.
    les feux de position eux s'éteignent.
    Après avoir démonté la moitié du tableau de bord toujours rien.
    Le soir je suis obligé de débrancher la batterie.
    Pour les feux de gabarit on peut enlever les fusibles mais ce n'est pas une solution.
    on peut aussi éteindre en débranchant le cable CPL1 du + batterie.
    Si quelqu'un as la solution ou sait ou chercher
    merçi d'avance.

    Le modèle de la voiture
    Iveco Turbo Daily 2008 35C18
    Catégorie de la panne : Eclairage
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • Pilouf63 #2 05-11-2017 07:22:22

    Bonjour,

    Voir le faisceau ou des traces d'oxydation au niveau des platines à fusibles compartiment moteur notamment.

    1
  • gatsby51 #3 05-11-2017 21:21:09

    bonjour pilouf, je vais vérifier la boite à fusible coté moteur, pour le faisceau c'est autre chose. merci
    je ne sais pas ou sont raccordés les éclairages du combiné central du tableau de bord.les feux de position fonctionnent normalement.
    Je cherche également comment sont reliés les feux de gabarit et les feux de position A+

    0
  • gatsby51 #4 07-11-2017 21:58:10

    salut Pilouf,
    j'ai démonté toute la boite à fusibles sous capot moteur,
    aucune corrosion, j'ai vérifié tous les relais et fusibles, tout est bien.
    Je sais maintenant comment c'est fait.
    Je pourrais résoudre mon problème de feux de gabarit en les branchant sur un des feux de position mai ça fait bricolé.S'il n'y a pas d'autre moyen je le ferais.
    Si tu connais une façon de déconnecter les rétro-éclairage du tableau de bord vu que chaque bouton est alimenté à part ,je suis preneur.
    j'ai également la revue technique du véhicule avec les schémas électriques mais c'est incompréhensible.
    Avec le multipléxage meme chez ivéco ils rament.
    salut.

    0
  • Pilouf63 #5 08-11-2017 10:10:01

    Salut,

    Le rétro-éclairage est alimenté par les veilleuses mais il est commun à l'intégralité du tableau de bord.
    Pour les feux de gabarits, le relai a été contrôlé, il ne reste pas collé ?

    0
  • gatsby51 #6 14-11-2017 19:56:19

    salut Pilouf,je te remercie pour ta perséverence.
    Pourrais tu m'indiquer ou se trouve ce relais ,j'ai démonté toute la boite à fusibles
    interne celle sous le volant et vérifié tous les relais.
    par ailleurs le commodo allume et éteint les feux de position avant et arrière.
    A+

    0
  • Pilouf63 #7 16-11-2017 09:48:43

    Salut,

    Le relai est dans la boite compartiment moteur.
    Regarde sur la notice, ils sont indiqués.

    0
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB