L’Argus : cote auto, voiture d’occasion et actualité auto

Soucis électrique / batterie / démarrage - Logan 1.5 dCi

Répondre
  1. 1
  2. 2
  3. 3
  • Kribal #1 17-09-2010 14:21:52

    Bonjour à tous,

    ma pauvre Logan n'ayant que très peu servi cet été (une fois par semaine a tout cassé, à cause de la moto lol ), j'ai eu un soucis en essayant de la démarrer hier.
    Après avoir mis le contact, les voyants ont clignoté, puis puis l'aiguille du compteur s'est agité en faisant "click click click", en tournant la clé pour essayer de démarrer, rien ne se passait...  Juste après avoir enlever la clé, l'aiguille du compteur s'est remise à vibrer et à faire "click click click", j'ai du enlever le fusible noté "UCH" pour que cela s'arrête.

    Aujourd’hui j'ai mesuré la tension aux bornes de la batterie, 10.5V environ, j'ai démarré la voiture avec des câbles et la voiture d'un ami, pas de soucis, puis roulé pendant 40 minutes, sans soucis, si ce n'est une sorte de léger clignotement du tableau de bord, surtout en mettant les clignotants (la zone graphique orange avec la jauge essence et température), et un click étrange lorsque j'allumais les phares...
    Au bout de ces 40 minutes, j'ai éteint le moteur, et la de nouveau le click clik click avec l'aiguille du compteur, et impossible de redémarrer, aucun bruit.
    A noter que, moteur tournant, la batterie affiche 14.5V environ, ce qui suggérerait que ce ne soit pas la faute de l'alternateur?
    Aussi, le voyant du frein à main restait allumé en rouge, pb de contact?
    Peut-être un soucis de masse, de câble débranché? Ou tout simplement il me faudrait une nouvelle batterie? (la voiture a 3 ans et demi). Mais cela me semble étrange que ce soit si simple, mais j'aimerais qu'il en soit ainsi!

    Merci d'avance, j'espère ne pas avoir été trop long, et bonne après-midi à vous!

    Franck

    Le modèle de la voiture
    Dacia Logan 2006 - Diesel 1.5 dCi Ambiance
    Catégorie de la panne : Batterie
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • bricolo1000 #2 17-09-2010 14:30:11

    Bonjour

    Une nouvelle batterie et ca devrait aller mieux.

    Si vous n'avez pas un besoin urgent de la voiture, vous pouvez essayer de recharcher celle ci en dehors du véhicule. Elle est en fin de vie mais ca peut se tenter, les 40 minutes de route n'ont peut etre pas été suffisant pour la redynamiser.
    A+

    0
  • Kribal #3 17-09-2010 17:04:10

    Merci bricolo1000,

    j'essaierais ça ce soir ou demain et je ferais un retour ici!


    Franck

    0
  • siannoyl #4 17-09-2010 17:22:38

    bonjour-888
    Une batterie vidée, est dure à se recharger. Tenter le coup avec un chargeur en charge lente.Temps de charge par exemple:
    une 70 Amp avec une chargeur à 7 amp=10 heures de charge:

    0
  • Jacky124 #5 18-09-2010 07:30:04

    Bonjour,

    Si vous avez relevé une tension d'environ 10,5 volts, votre batterie est hors d'usage.

    Une soudure d'inter-élément est coupée, à l'intérieur.

    0
  • siannoyl #6 18-09-2010 09:23:27

    bonjour-888
    Moi je dirai, avant d'engager des frais inutiles que la batterie est vidée par manque d'utilisation.Je tenterai une charge lente. Pourquoi, sur les motos on met un chargeur d'entretien pendant l'hibernation?
    Et une batterie vidée a parfois des difficultés à reprendre la charge

    0
  • Jacky124 #7 18-09-2010 09:29:16
    Citation de siannoyl
    bonjour-888
    Moi je dirai, avant d'engager des frais inutiles que la batterie est vidée par manque d'utilisation.Je tenterai une charge lente. Pourquoi, sur les motos on met un chargeur d'entretien pendant l'hibernation?
    Et une batterie vidée a parfois des difficultés à reprendre la charge

    Tu dirais, tu dirais ..... ben un électricien auto comme moi te dira que non. A 10,5 volts, il y a une coupure interne. HS.

    (D'où la raison pour laquelle sa batterie ne se recharge pas en roulant, que ses témoins clignotent, etc.....)

    0
  • bricolo1000 #8 18-09-2010 09:50:08
    Citation de Jacky124

    Citation de siannoyl
    bonjour-888
    Moi je dirai, avant d'engager des frais inutiles que la batterie est vidée par manque d'utilisation.Je tenterai une charge lente. Pourquoi, sur les motos on met un chargeur d'entretien pendant l'hibernation?
    Et une batterie vidée a parfois des difficultés à reprendre la charge

    Tu dirais, tu dirais ..... ben un électricien auto comme moi te dira que non. A 10,5 volts, il y a une coupure interne. HS.

    (D'où la raison pour laquelle sa batterie ne se recharge pas en roulant, que ses témoins clignotent, etc.....)

    Bonjour

    Vous avez probablement raison.
    Il semblerait que la batterie que Dacia a mis en première monte ne soit pas d'une très grande qualité ( j'ai lu plusieurs posts évoquants ce type de problème, réduction du coût de fabrication, peut on supposer).

    Toutefois, essayer de la recharger après une mesure 10.5 n'est pas une hérésie.
    La tension aux bornes peut fortement chuter après un long stockage ou si le dépot des éléctrolytes est trop important sur les plaques internes.
    Nous avons tous pris l'habitude de changer en cas de mesure proche de 10v (rappel pour les lecteurs : une batterie se décompose en 6 compartiments, chacun de 2v) car cela évite de revoir le client pour le meme probleme 1 mois apres.
    Alors si notre ami possede un chargeur et a le temps, il peut essayer. Il sera fixé rapidement.
    A+

    0
  1. 1
  2. 2
  3. 3

Écrivez votre message ci-dessous

Propulsé par FluxBB