L’Argus : cote auto, voiture d’occasion et actualité auto

Ventilateur de radiateur ne fonctione plus

Répondre
  1. 1
  2. 2
  • Xsara-2 #1 26-05-2011 23:39:55

    Bonjour a tous.
    j'ai une xsara 1.9 d de avril 2002 et le ventilo du moteur ne se declenche plus.
    Quand je mets la clime (manuelle) j'entends le clack du compresseur mais le ventilo ne marche pas, de même quand le moteur chauffe.
    je l'ai branche en direct il tourne et le fusible est Ok.
    je ne sais plus quoi faire
    Aidez moi SVP. merci

    Le modèle de la voiture
    Citroen Xsara 2002 - Diesel 1.9 D X
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • el mecano #2 26-05-2011 23:45:34

    bonsoir
    quand tu débranche la sonde marron sur le boîtier de thermostat le ventilateur se déclenche??

    0
  • Xsara-2 #3 29-05-2011 18:27:24

    Bonjour.
    Je ne sais pas je n'ai pas encore essayé, je l'essaye et je vous le dis.
    Pouvez vous me dire à quoi servent les 2 résistances qui sont coté gauche du ventilateur, quand on est face à la voiture.
    Merci

    0
  • el mecano #4 29-05-2011 18:41:30
    Citation de Xsara-2
    Bonjour.
    Je ne sais pas je n'ai pas encore essayé, je l'essaye et je vous le dis.
    Pouvez vous me dire à quoi servent les 2 résistances qui sont coté gauche du ventilateur, quand on est face à la voiture.
    Merci

    bonjour
    c est des résistance pour les vitesse du ventilo petite est grande vitesse.
    c est souvent quel lâche en plus.

    0
  • Xsara-2 #5 29-05-2011 20:38:29

    Merci pour cette éclaircissement.
    Quelle est la sonde qui fait le contact du ventilateur?
    Merci

    0
  • el mecano #6 29-05-2011 20:47:00
    Citation de Xsara-2
    Merci pour cette éclaircissement.
    Quelle est la sonde qui fait le contact du ventilateur?
    Merci

    la sonde se trouve a coté du filtre a gasoil

    0
  • nico 45 #7 20-06-2011 16:02:42

    Bonjour,il faut changer une resistance qui ce trouve juste a coté du moteur de ventillation

    0
  • doumé 2 #8 06-05-2017 20:49:47
    Citation de Xsara-2
    Bonjour a tous.
    j'ai une xsara 1.9 d de avril 2002 et le ventilo du moteur ne se declenche plus.
    Quand je mets la clime (manuelle) j'entends le clack du compresseur mais le ventilo ne marche pas, de même quand le moteur chauffe.
    je l'ai branche en direct il tourne et le fusible est Ok.
    je ne sais plus quoi faire
    Aidez moi SVP. merci

    regarde en bas du radiateur côté droit cette bandes de cons n'ont pas isolée leurs foutus faisceau si tu a fait tombé de l'eau dessus j'ai eu le même problème que toi .
    Moi aussi je me suis fait chier maintenant tout est ok.
    Si tu regarde une voiture étranger et une voiture française aux niveaux câblages une vrai merde les françaises.

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB