Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probleme citroen c3

Répondre
  • johnconorb #1 24-04-2011 14:30:06

    Bonjour,


    depuis se matin je rencontre un probleme avec ma c3, les retro electrique ainsi que la vitre avant gauche (conducteur) ne fonctionnent plus. c'est vraiment tres genant surtout par ce beau temps wink
    j'ai essayé de verifier tout les fusibles qui me semble bon mais il faut dire que je n'y connait pas grand chose wink
    un avis please?

    Le modèle de la voiture
    Citroen C3 2006 - Diesel
    Catégorie de la panne : Lève vitre

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • TCHOUTCHOU #2 24-04-2011 14:38:09

    salut regard si ton bsi na pas de fils debranche

  • TCHOUTCHOU #4 24-04-2011 15:15:34

    re
    il se trouve a l emplacement des fusible c est le gros boitier noir il y a des prise dessus regard si elle sont bien branche pour avoir des schema demande a PUNKY29 il peut te renseigne sur ta citroen

  • johnconorb #5 24-04-2011 15:16:07

    jai trouvé ou est le bsi apres recherche sur google, c'est le boitier ou il y a tout les fusibles sous le tableau de bord. donc non pas de cable debranché

  • TCHOUTCHOU #6 24-04-2011 15:19:23

    re
    c est lui qui controle tes retros

  • TCHOUTCHOU #8 24-04-2011 15:25:15

    re
    recherche "PUNKY29" il peut t aide envoye lui un message

  • #9 24-04-2011 15:26:46

    Message supprimé

  • johnconorb #10 24-04-2011 15:32:46

    le probleme vient des deux retros et de la vitre gauche.
    j'ai regardé et pas de fiche au niveau de la portiere, tout va directement sur un boitier juste avan le bsi ou il y a un boitier type boitier a fusible et il n'y a qu'un fusible dessus (que je viens d'ailleur d'enlevé et je ne c plus ou il va, super !) c'est le boitier ou les garagistes branche la valise je crois.

  • TCHOUTCHOU #12 24-04-2011 15:43:49

    salut c estaussi les  c5 qui  on le meme probleme

  • johnconorb #13 24-04-2011 15:46:24

    oui c'est ce que je vais faire, mais la je suis à 300km de chez moi (vive paques) et rentré les vitres fermées ne m'enchante pas beaucoup lol
    en tout cas merci à vous.

  • TCHOUTCHOU #14 24-04-2011 15:47:52

    re
    essai de debranche la batterie et rebranche la peut etre que ca marche

  1. 1
  2. 2
  3. >>

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB