L’Argus : cote auto, voiture d’occasion et actualité auto

problème boite automatique sur Chrysler voyager

Répondre
  1. 1
  2. 2
  • narraza #1 26-07-2008 19:18:35

    Bonjour,
    Nous avons un voyager de 91 et avons un problème de boite automatique. La quatrième ne passe pas, le véhicule donne des à-coups par 3 fois et la vitesse ne passe pas.
    Avant cela, il y avait des signes avant courreur, par exemple dans un virage un peu serré, la vitesse sautait (comme au point mort). Après cela, on était obligé de couper le moteur et de redémarrer pour réinitialiser la boite.
    De plus, il vient de passer au controle technique avec donc controle des suspensions et cardans avec une trépidation du véhicule et c'est juste après que la Boite a commencé à nous causer des soucis avec la quatrième.
    Le controle fait apparaître une mauvaise fixation du moteur et de la boite. Effectivement, un silent-bloc semble rongé et mort, au milieu et à l'avant du moteur.

    Est-ce que la boite est fichue ou est-ce un problème de "connexion" électronique de la boite ? L'huile est rouge et à niveau.
    Chez chrysler, on nous a diagnostiqué une boite morte, qu'en pensez-vous ?

    Le modèle de la voiture
    Chrysler Voyager 1991 - Essence 3.0 L BVA
    Catégorie de la panne : Boite de vitesse
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • buickspecial #2 26-07-2008 19:29:41

    bojour,
    c'est une maladie sur ces chrysler,les boites sont fragiles,ils finissent tous à la casse pour ça.le problème c'est qu'a la base ces boites etaient prévu des 4 cylindres et des v6 américains peu puissant,mais le v6 3.0l d'origine japonais dévelope 180cv et avec la conduite"francaise" les boites cassent.la solution changer la boite ou le vehicule,ne pas essayer de la faire refaire c'est source à problème parceque ca marche pas longtemps et ca coute très chère.bon courage

    0
  • INDOBOYS #4 27-07-2008 00:14:07

    Bonsoir, juste pour vous remonter le moral, du moins je l'espère: j'ai eu le même problème que le votre sur un voyager TD de 96 en boite manuelle. Quant je ralentissais a un rond point par exemple de façon un peu vive, la troisième ou quatrième sautait. Après passage a la concession, remplacement de la boite de vitesse a envisager.Après passage chez mon garagiste, dépose du silenbloc inférieur entre la boite et le berceau et réparation a base de colle a pare brise (24 hrs de séchage).Problème résolu depuis.Il se peu que sur les boites automatiques aussi, la liaison entre le levier et la boite est effectué a base de câbles. Le silenbloc hs fait bouger la mécanique et tire sur les câbles qui font sauter le levier de vitesse.
     
    Cordialement,INDOBOYS

    0
  • alain inshore #5 27-07-2008 00:41:42

    salut
    avant d'envoyer ton cri cri a la casse fait une bonne vidange de boite avec changement du filtre a huile
    Comme huile il te faut de l'ATF 4 et non pas de la dextron qui ne convient pas du tout au boites chrysler (d'ou peut etre ton souci)
    verifie aussi toutes les connexion electrique sur ta boite
    tiens nous au courant
    a plus

    0
  • narraza #6 27-07-2008 10:33:26

    Merci pour les conseils,
    Comment accèder aux connections électriques boite ?

    De toute les façons, on ne le jetera pas de suite et on essaiera toutes les possibilités car le véhicule est en très bon état mis à part ce souci.
    A+

    0
  • chrysler00 #7 27-07-2008 11:51:06

    salut

    Citation

    L'huile est rouge et à niveau.

    comment avez vous controler le niveau?

    0
  • narraza #8 27-07-2008 12:17:52

    Bonjour,

    L'huile est bien rouge et à niveau, la vidange et le changement de filtre à été fait au mois de mai.
    Par contre, ce n'était pas de l'huile ATF 4 mais de la dextron (ATX total), peut êre cela vient de là.
    De plus comme je l'ai précisé sur mon mail du début le silent-bloc de devant, au milieu est fichu donc a changer. le controle technique fait apparaître une mauvaise fixation moteur et boite peut être due à ce silent-bloc.

    Le controle de niveaua été fait par la jauge.

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB