Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

problème boite automatique sur Chrysler voyager

Répondre
  • narraza #1 26-07-2008 18:18:35

    Bonjour,
    Nous avons un voyager de 91 et avons un problème de boite automatique. La quatrième ne passe pas, le véhicule donne des à-coups par 3 fois et la vitesse ne passe pas.
    Avant cela, il y avait des signes avant courreur, par exemple dans un virage un peu serré, la vitesse sautait (comme au point mort). Après cela, on était obligé de couper le moteur et de redémarrer pour réinitialiser la boite.
    De plus, il vient de passer au controle technique avec donc controle des suspensions et cardans avec une trépidation du véhicule et c'est juste après que la Boite a commencé à nous causer des soucis avec la quatrième.
    Le controle fait apparaître une mauvaise fixation du moteur et de la boite. Effectivement, un silent-bloc semble rongé et mort, au milieu et à l'avant du moteur.

    Est-ce que la boite est fichue ou est-ce un problème de "connexion" électronique de la boite ? L'huile est rouge et à niveau.
    Chez chrysler, on nous a diagnostiqué une boite morte, qu'en pensez-vous ?

    Le modèle de la voiture
    Chrysler Voyager 1991 - Essence 3.0 L BVA
    Catégorie de la panne : Boite de vitesse

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • buickspecial #2 26-07-2008 18:29:41

    bojour,
    c'est une maladie sur ces chrysler,les boites sont fragiles,ils finissent tous à la casse pour ça.le problème c'est qu'a la base ces boites etaient prévu des 4 cylindres et des v6 américains peu puissant,mais le v6 3.0l d'origine japonais dévelope 180cv et avec la conduite"francaise" les boites cassent.la solution changer la boite ou le vehicule,ne pas essayer de la faire refaire c'est source à problème parceque ca marche pas longtemps et ca coute très chère.bon courage

  • INDOBOYS #4 26-07-2008 23:14:07

    Bonsoir, juste pour vous remonter le moral, du moins je l'espère: j'ai eu le même problème que le votre sur un voyager TD de 96 en boite manuelle. Quant je ralentissais a un rond point par exemple de façon un peu vive, la troisième ou quatrième sautait. Après passage a la concession, remplacement de la boite de vitesse a envisager.Après passage chez mon garagiste, dépose du silenbloc inférieur entre la boite et le berceau et réparation a base de colle a pare brise (24 hrs de séchage).Problème résolu depuis.Il se peu que sur les boites automatiques aussi, la liaison entre le levier et la boite est effectué a base de câbles. Le silenbloc hs fait bouger la mécanique et tire sur les câbles qui font sauter le levier de vitesse.
     
    Cordialement,INDOBOYS

  • alain inshore #5 26-07-2008 23:41:42

    salut
    avant d'envoyer ton cri cri a la casse fait une bonne vidange de boite avec changement du filtre a huile
    Comme huile il te faut de l'ATF 4 et non pas de la dextron qui ne convient pas du tout au boites chrysler (d'ou peut etre ton souci)
    verifie aussi toutes les connexion electrique sur ta boite
    tiens nous au courant
    a plus

  • narraza #6 27-07-2008 09:33:26

    Merci pour les conseils,
    Comment accèder aux connections électriques boite ?

    De toute les façons, on ne le jetera pas de suite et on essaiera toutes les possibilités car le véhicule est en très bon état mis à part ce souci.
    A+

  • narraza #8 27-07-2008 11:17:52

    Bonjour,

    L'huile est bien rouge et à niveau, la vidange et le changement de filtre à été fait au mois de mai.
    Par contre, ce n'était pas de l'huile ATF 4 mais de la dextron (ATX total), peut êre cela vient de là.
    De plus comme je l'ai précisé sur mon mail du début le silent-bloc de devant, au milieu est fichu donc a changer. le controle technique fait apparaître une mauvaise fixation moteur et boite peut être due à ce silent-bloc.

    Le controle de niveaua été fait par la jauge.

  • narraza #10 27-07-2008 12:13:55

    oui, le moteur tourne, les vitesses passent jusqu'à 90 kms, à ce moment là le véhicule essaie de passer une vitesse supérieure (surement la 4ème) par trois fois (lègère secousse ressentie) et puis reste à la vitesse inférieur et bien sur à 90 kms, à 2500 tours/mns.

  • GLUCK #11 27-07-2008 20:08:57

    Bonjour,
    A voir si ce n'est pas un problème d'electrovane.

  • narraza #12 27-07-2008 21:58:50
    Citation de GLUCK
    Bonjour,
    A voir si ce n'est pas un problème d'electrovane.

    Qu'est ce que l'electrovane ?

  • ludo1967 #14 29-11-2013 23:10:00

    Bonjour.  Sur mon voyageur S4 2005 2.8l , la boite auto fait des à coups au passage des vitesses surtout a chaud. Quelqu'un aurait il  un avis sur le problème  ?

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB