Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

[Resolu] batterie plate & impossible demarrer avec cables

Répondre
  • dscianni #1 09-02-2006 11:07:05

    bonjour!

    ma batterie est morte (voiture a l'arret pendant à peine deux mois, mais probablement la batterie etait déjà en fin de vie).

    J'ai essayé de redemarrer utilisant des cables croco et la voiture d'un copain, mais même si ma voiture retrouve l'electricité (voyants, codes, lumieres d'habitacles etc qui refonctionnent) le moteur ne veut pas redemarrer..

    je commence à douter que il s'agite de l'antivol (qui doit avoir activé l'anti demarrage par manque de courant). J'ai essayé de le desactiver avec la clef pendant que la voiture "recevait" du courant de l'autre batterie, mais même si le clignotants s'allument et tout, la bagnole veut pas entendre raison.. dés que je tourne la clef pour demarrer, le moteur fait à peine un demi tour et puis s'arrete et même le voyants du cadre s'eteints (ou presque)..

    ma question maintenant est: si je change (ou recharge la batterie) est ce que ça va demarrer ou il faut debloquer quelque chose au niveau de l'alarme pour que ça demarre?? et si c'est l'alarme, c'est juste question de trouver le bouton pour allumer/eteindre??

    merci pour toute aide!

    Davide

    ps: ma voiture c'est une Audi TT cabrio

    Le modèle de la voiture
    Audi TT
    Catégorie de la panne : Batterie

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • dscianni #4 09-02-2006 13:25:33

    merci pour le reponses..

    pour les cables, comment savoir si sont bon ou pas? la courant y passe (comme dit, la batterie est completement à plat, donc pas de signe de vie si j'allume le contact, ou même simplement si j'ouvre la porte.. mais si je connecte les cables, tout baigne..) ce serait quoi donc le prob? le cables pourraient reduire la puissance du courant??

    sinon, pour la batterie, ce n'est pas un probleme de vouloir la recharger ou pas, de toute façon je vais devoir la remplacer..  mias même avec le cables et donc avec une alimentation electrique qui me semble correcte, je n'arrive pas à faire tourner le moteur: demi tour du starter et puis tout s'arrete..  je crians que ce soit l'intervention de l'anti-demarreur de l'antivol d'origine, mais j'en sais rien..  et changer/recharger la batterie chez un mecano pour en suite la remettre à sa place risque de ne rien donner si l'anti demarreur continue de bloquer le moteur.. d'où ma question!

    encore merci pour tout aide!

  • dscianni #5 09-02-2006 16:29:49

    en effet, grace au depannage Audi (gratos, de plus!) j'ai finalement reussi à redemarrer la voiture..  aucun problem d'anti-demarrage ou anti-vol: tout simplement, comme pensait justement monaco, mes cables n'etaient pas assez bons..  et pourtant ils sont prevus pour 400A !.. faudra en trouver des bons pour la prochain fois..

    merci pour votre aide!

  • sebourlon #7 10-02-2006 00:45:09

    Pour les cables il faut en achetter "special poidslourds" c est plus cher mais ca n a rien a voir ou alors avec des cable bon marcher il faut les laisser brancher 1/4 d heure sur une autre voiture en marche avant de tenter un demarrage. Il faut aussi s assurer des bons contacts.

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB