Vous n'êtes pas identifié(e).

Probleme démarrage a froid audi a3 2L TDI 140 cv

#1 20-09-2008 15:05:09

Night
Membre
Inscription : 20-06-2006
Messages : 17

Probleme démarrage a froid audi a3 2L TDI 140 cv

Bonjour voile je possède une audi A3 2L TDI 140 cv de 2003 et j'ai un problème qui dure depuis un bon moment maintenant a froid je dois insister sur le démarreur pour pouvoir démarré même si je mets plusieurs coup de préchauffage cela ne change rien le voyant de préchauffage s'allume même si je trouve qu'il ne reste pas longtemps allumé ( même pas 1 seconde ) une fois la voiture chaude aucun problème de démarrage je suis allez chez audi qui m'a changer les bougie de préchauffage ainsi qu'un boitier électronique apparemment défaillant mais toujours le même problème ils m'ont ensuite envoyé chez volkswagen pour un passage au banc il m'ont changer le truc qui gère le temps de préchauffage après m'avoir bloquer la voiture 2 semaine je la récupéré et toujours le même problème!!! je commence a en avoir un peu marre je tiens a dire que la voiture perd ou bouffe du liquide de refroidissement j'ai entendu parler d'un problème de radiateur de refroidissement des gaz d'échappement qui fuirait sur les premier modèle de A3 nouveau modèle 2L TDI 140 de 2003 et cela pourrait apparemment venir de cela mais je préfère en être sur car cela coute vraiment cher donc je n'aimerais pas le faire pour rien surtout que cela commence a me revenir cher avec tout ce que j'ai déjà fait. Voila je pense avoir tout dit je cherche des personne ayant ce problème ou ayant eu ce problème si vous avez des question n'hésiter pas j'essayerai d'y répondre aux mieux merci de m'aider.

Voiture concernée : Audi A3 2003 - Diesel 2.0 TDI 140
Catégorie de la panne : Démarrage

Hors ligne

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Commander

#2 20-09-2008 15:46:01

DECAPOT62
Membre
Inscription : 26-11-2007
Messages : 1 857

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

salut plutot un problème de culasse (porosité) les moteurs VW ne sont pas si fiable qu'onle dit !!!!


bonjour-888

Hors ligne

#3 20-09-2008 16:03:55

GREG 197
Membre
Lieu : Rhone-Alpes
Inscription : 31-07-2008
Messages : 256

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

salut,
je pense aussi à la culasse,
beaucoup de problème sur ces modèles,
les culasses sont fragiles...

Hors ligne

#4 20-09-2008 16:19:13

cyndelll
VIP
avatar
Inscription : 19-07-2008
Messages : 3 277

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Night a écrit :

Bonjour voile je possède une audi A3 2L TDI 140 cv de 2003 et j'ai un problème qui dure depuis un bon moment maintenant a froid je dois insister sur le démarreur pour pouvoir démarré même si je mets plusieurs coup de préchauffage cela ne change rien le voyant de préchauffage s'allume même si je trouve qu'il ne reste pas longtemps allumé ( même pas 1 seconde ) une fois la voiture chaude aucun problème de démarrage je suis allez chez audi qui m'a changer les bougie de préchauffage ainsi qu'un boitier électronique apparemment défaillant mais toujours le même problème ils m'ont ensuite envoyé chez volkswagen pour un passage au banc il m'ont changer le truc qui gère le temps de préchauffage après m'avoir bloquer la voiture 2 semaine je la récupéré et toujours le même problème!!! je commence a en avoir un peu marre je tiens a dire que la voiture perd ou bouffe du liquide de refroidissement j'ai entendu parler d'un problème de radiateur de refroidissement des gaz d'échappement qui fuirait sur les premier modèle de A3 nouveau modèle 2L TDI 140 de 2003 et cela pourrait apparemment venir de cela mais je préfère en être sur car cela coute vraiment cher donc je n'aimerais pas le faire pour rien surtout que cela commence a me revenir cher avec tout ce que j'ai déjà fait. Voila je pense avoir tout dit je cherche des personne ayant ce problème ou ayant eu ce problème si vous avez des question n'hésiter pas j'essayerai d'y répondre aux mieux merci de m'aider.

bsr elle fume beaucoup au demarrage ...et a chaud elle fume noir ou blanc

Dernière modification par cyndelll (20-09-2008 16:20:04)

Hors ligne

#5 20-09-2008 23:22:59

Night
Membre
Inscription : 20-06-2006
Messages : 17

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

au démarrage elle lâche une fumée blanche mais seulement au démarrage ensuite quand je roule elle fume noir quand je passe les rapports ou accélère

Hors ligne

#6 21-09-2008 08:30:38

cyndelll
VIP
avatar
Inscription : 19-07-2008
Messages : 3 277

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Night a écrit :

au démarrage elle lâche une fumée blanche mais seulement au démarrage ensuite quand je roule elle fume noir quand je passe les rapports ou accélère

bsrdu moment ou elle demare a froid elle boite cet a dire elle tourne pas rond pendent un court instant elle fume blanc longtent

Dernière modification par cyndelll (21-09-2008 08:31:40)

Hors ligne

#7 21-09-2008 10:38:44

DECAPOT62
Membre
Inscription : 26-11-2007
Messages : 1 857

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

bonjour vu qu'elle fume blanc au démarrage , cela  confirme la culasse (réparation plutot chère) bon courage


bonjour-888

Hors ligne

#8 02-10-2008 19:44:59

moums50
Membre
Inscription : 02-10-2008
Messages : 2

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

salut jai les meme problemes que toi fumee blanche, perte liquide refroidissement jusqua 1l/ jour, voyant prechauffage qui reste allumee, clim qui ne marche pas, bouton econ qui ne veut pas s'eteindre, vitesse max de seulement 180 km/h, je ne sait plus quoi faire, as tu trouver une solution, night.

Hors ligne

#9 05-10-2008 16:20:14

Night
Membre
Inscription : 20-06-2006
Messages : 17

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

je n'ai pas tous ces problème moi ma vitesse max est toujours la même (230km/h)  et mon voyant de préchauffage ne reste pas allumé de plus je ne consomme pas 1 litre de refroidissement/jour et ma clim marche parfaitement sinon je n'ai toujours pas régler mon problème je préfère être sur avant de m'attaquer a la culasse désolé je ne peux rien pour toi je cherche toujours pour moi.

Hors ligne

#10 05-10-2008 17:09:01

moums50
Membre
Inscription : 02-10-2008
Messages : 2

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

merci  mec, je croi que n'ai plu qu'a me tiré une balle dans la tete lol

Hors ligne

#11 05-10-2008 17:36:10

cyndelll
VIP
avatar
Inscription : 19-07-2008
Messages : 3 277

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

moums50 a écrit :

salut jai les meme problemes que toi fumee blanche, perte liquide refroidissement jusqua 1l/ jour, voyant prechauffage qui reste allumee, clim qui ne marche pas, bouton econ qui ne veut pas s'eteindre, vitesse max de seulement 180 km/h, je ne sait plus quoi faire, as tu trouver une solution, night.

bsr si elle fume blanc a chaud et quelle consome 1 litres par jour si cet la culasse qui et fendue  tu devrait sentir le LDR A LA SORTI D.ECHAPEMENT si cet as froid quelle fume cet pas possible de consomer 1 litre par jour tu dois avoir une fuite

Hors ligne

#12 28-12-2008 15:07:51

crazybike34
Membre
avatar
Lieu : montpellier
Inscription : 25-11-2008
Messages : 3

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Alors on achete des allemandes mais en définitif on est pas plu tranquil!!

Salut à tous,

alors j'ai aussi une A3 TDI140 de 2003, et depuis le debut, j'ai du mal "parfois" à demarer a froid, particulièrement sila T° ambiante est moyenne, entre 15 et 25°, comme si elle n'envoyer pas suffisemment d'essence au démarrage, la faisant un peu brouté au depart le tps qu'elle prenne son ralenti. A chaud niquel!!! et a froid ben ca dépend!! lolDepuis peu j'ai changer la batterie, il fait plus froid dehors, entre 0°C et 6°C le matin et elle demarre tres bien, elle injecte le carburant au depart niquel elle monte légerement ds les tr puis prend instantannement son ralenti niquel!!  Jusque là aléatoire donc, incompréhensible.

Il lui arrive de dégager un peu de fumé blanche au démarrage (un petit nuage) mais sans plus, rien de grave! Je perd également un peu de liquide de refroidissement mais sans plus (petite fuite peut etre mais c gérable et pas chian)

Alors pareil, personne ne sait d'ou vient se ^probleme de démarrage a froid!!!! Audi n'as pas trouver, ha si ils ont changer deux trois trucs, c'etait pas ca, ils ont encore des idees plein!!! mais voila le budget!!! bref rien à la valise, aucun défault détécté!!! Super, audi ils sont balaises!!!
Alors si quelqu'un a  un idee je suis preneur.
Mais franchement j'y crois plus, alors je continue comme ca, detoute facon j'ai tjs demarrer alors le jours ou elle demarrera vraiment pas on avisera...

Audi pense qu'il faut peut etre faire une mise a jour du calculateur, c''est dejà arrivé dit il!!! mouai....
Enfin ce qui ma rassue ce que je sui pas la seul et je ne suis pa le cas e plus grave car c'est viable!!

Bon courage à ceux concerné et n'hésiter pas si vs avez des info j'en ferai d meme
bye bye

Hors ligne

#13 30-12-2008 18:37:00

geoffrey 22
Membre
Inscription : 30-12-2008
Messages : 2

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Bonjour à tous.Jai aussi 1 A3 2.0 tdi.J'en suis super content.Pendant ces derniers jours (températures plus basses)j'ai connu des petits soucis.Lors du demarage à froid,elle démare impec.Mais à 2 reprise ,le moteur s'est coupé après avoir tourné pendant +/moin 20secondes,et le voyant de la batterie apparait .Ensuite il m'est plus difficile de la remettre en  marche ,je dois  appuyer sur les gazs pour qu'elle démare.La voiture n'a que 7 mois et 30000 kms.On pourrait dire que c'est 1 problème de batterie ,or celle ci est nouvelle.Lundi ,elle va à l'entretien,j'espere qu'il vont solutioner ce petit désagrement.Heureusement qu'il ne gele pas à - 30°

Hors ligne

#14 01-01-2009 12:16:18

geoffrey 22
Membre
Inscription : 30-12-2008
Messages : 2

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Slt à tous.Bonne année.Mon petit problème de démarage à froid à été résolu hier.Mon garage DON BOSCO à hall -buizingen(garage que je recommande vrmt pour la qualité du service et la grande expérince des mécanos.).Certain garage AUDI ,on l'air d'oublier qu'il travail pour AUDI.Il ont ajusté la pompe à injection .Petit conseil pour tous:CHOISISEZ 1 GARAGE COMPETENT.C'est bie beau d'avoir 1 audi,mais si le SERVICE ne suis pas ,beh ça pose des problèmes!!!!!!!!!!!!

Hors ligne

#15 02-10-2010 08:31:16

yas007
Membre
Inscription : 02-10-2010
Messages : 1

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Bonjour,


slt jai le meme probleme que toi sur mon aidi je voulai savoir ce ke ta changer pour ke tou rentre ds l ordre
merci de ta reponse et si ta un num pour je puisse t apler je sui preneur thanks

Hors ligne

#16 29-06-2011 19:22:46

dylan67200
Membre
Inscription : 29-06-2011
Messages : 1

Re : Probleme démarrage a froid audi a3 2L TDI 140 cv

Bonjour,


les produits nettoyants injecteurs marche til?

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums