L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage à chaud sur Audi A3

Répondre
  • gud #1 01-07-2004 11:17:58

    Bonjour,

    Je

    possède une Audi A3 TDI 110
    Depuis quelques temps j'ai des difficultés à démarrer le moteur quand celui ci est encore

    chaud, alors qu'elle démarre au quart de tour moteur froid. La concession Audi m'a changé la (une?) sonde de température

    sans aucun changements. Je n'ai aucune idée d'ou peu venir le problème (injecteur ?). Si quelqu'un à une idée je suis

    preneur.

    Merci

    Le modèle de la voiture
    Audi A3
    Catégorie de la panne : Démarrage
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • foxmt #2 01-07-2004 14:24:13

    Mécano y'aurait pas un relais 109 comme sur la golf par

    hasard ?

  • remy loubet #4 01-07-2004 15:53:07

    SI LA VOITURE DEMART BIEN A FROID TU PEUT

    ELIMINER LES BOUGIES DE PRECHAUFFAGE.IL FAUT VERIFIER LA SONDE DE TEMPERATURE MOTEUR(debranche la). VERIFIE AUSSI LA VALVE

    SUR LE COLLECTEUR D ADMISSION(son etancheite)ET AUSSI REGARDEZ SI L ENTREE D AIR MOTEUR AU NIVEAU DU PAPILLON ET PROPRE.     

    FAIT CA ET REESAYE DE DEMARER

  • nasik61 #6 01-07-2004 18:58:17

    salut moi j ai eu ce probleme sur bmw 530d c etait le

    capteur de l arbre a cames  smile  sm21

  • Mécano 62 #7 01-07-2004 20:07:23
    Citation

    Bonjour,

    Je possède une Audi A3 TDI 110
    Depuis quelques temps j'ai des difficultés à

    démarrer le moteur quand celui ci est encore chaud, alors qu'elle démarre au quart de tour moteur froid. La concession Audi

    m'a changé la (une?) sonde de température sans aucun changements. Je n'ai aucune idée d'ou peu venir le problème

    (injecteur ?). Si quelqu'un à une idée je suis preneur.

    Merci

    slt
    debranche la sonde de

    temperature quand elle et chaude et demarre le moteur
    si elle demarre bien, tu change le demarreur à condition d'avoir

    une batterie correct biensur

  • gud #8 03-07-2004 09:20:25

    Merci je vais essayer de démarrer sans la sonde. Je vous tiens

    au courant.

  • DJALADIN #9 23-01-2009 15:21:21

    Il Y A De Forte Chance Que Cela Vienne De La Vanne Egr J Ai Le Meme Probleme De Demarrage A Chaud Sur Audi A3 90 Ch    De 1998   . La Vanne Egr   Est Degueulasse Faut Le Voir Pour Le Croire  C EST COMPLETEMENT ENCRASSER avec le temps JE DEMANDE COMMENT ELLE FINIS QUAND MEME PAR DEMARRER AVEC TOUT SA !!!!!!!!!!!!!!!

  • audi a3 56 #10 24-04-2010 21:41:46

    moi j'ai la meme chose et c'est le capteur de position de l'arbre a cames 88euros chez audi!

  • thierrydeloubes #11 17-04-2013 19:47:12

    Bonjour, cher mr  apres avoir changer le demarreur et avoir mis une batterie en parralle toujours pareil meme problème demain je vais changer le capteur arbre a came merci de me contacter 0680428184 très cordialement

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Postez votre message en moins d'une minute via l'inscription rapide. Si vous possédez déjà un compte utilisateur, utilisez l'onglet "Se connecter".

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Propulsé par FluxBB