Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

ford mondeo 2.0 115 ch tdci

Répondre
  • lesquerde #1 07-02-2007 18:50:20

    Bonjour a tous j’ai un souci avec ma ford mondeo  2.0 tdci 115 ch de 2003 elle s’arrête  et le voyant de préchauffage  clignote et redémarre avec du mal pas de limaille dans le filtre a gasoil  merci  a tous

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • Catherine92 #2 07-02-2007 19:54:09

    Bonsoir à toi,

    Si tu veux avoir des réponses favorables à ta demande, je pense que tu devrais poser ta question dans la partie "Mécanique" du forum. Tous les passionnés de mécanique sont là !

    Je te souhaite une bonne ballade sur le forum

    Bonne soirée

  • RENACBER #5 08-02-2007 19:55:38

    Bonjour et bienvenue lesquerde :sm9:
    Tu trouveras des interlocuteurs et des passionnés pour discuter, faire des demandes et donner ton avis dans les diverses rubriques du forum.8)
    Cordialement tongue

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB