Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

iso pour safrane

Répondre
  • fra100 #1 17-12-2006 01:11:52

    bonjour a tous
    j aurais voulu savoir si quelqun aurait le shema des connecteur iso pour autoradio d une safrane 2.5td dedicace de 96
    car je me pose des question ,partout je vois que le fil illumination serai un orange et bien moi j ai un orange qui me donne du 12v quand je met les feux
    ,le probleme c est que quand je met le contact , il me laisse du 12v ;meme si j etin les feux donc mon alpine 9812 lui en faite ne module pas l eclairage ,en faite il mais ilumination douce car il crois que les feux sont allumer
    j ai trouver un fil lui est bleu trait blanc qui lui n obeis qu au feux ,contact mis ou pas , j ai essayer ca marche avec l alpine
    donc avant de brancher celui la , je voulais etre sur merci a vous

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • fra100 #2 17-12-2006 12:23:08

    salut
    personne pour me repondre ?
    je vais retourner dans l habitacle d ici une heure ,mercii :cry:

  • fra100 #5 17-12-2006 17:32:01
    Citation

    Bonjour
    Il ne faut pas faire confiance aux couleurs des fils, les constructeurs et accessoiristes utilisent des couleurs qu'il leurs sont propres.
    Il n'y a pas de standard, chacun met la couleur qu'il veut, le test avec les fonctions sont plus cohérentes que de faire coïncider les couleurs.
    Chez Renault:
    Rouge = + Batterie (+ Mémoire). ISO voie 4.
    Bleu = + Veilleuses (+ illumination). ISO voie 6.
    Jaune = + Servitudes (+ Accessoires). ISO voie 7.
    Noir = -Masse (-Masse alimentation). ISO voie 8.
    Cordialement

    en faite j ai brancher le + permanent a la batterie direct , car je veu pas de sapin de noel ,le- direct a la tole ,le + apres contact a la borne 7 de ton dessin , l illumination a la borne 2 qui moi est un bleu et blanc et non un bleu tout seul
    et ma mise a la masse quand l ordinateur parle qui est le 3 de ton dessin et le fil est vert
    sinon tout marche quand l ordi parle ca coupe le son et quand j allume mes phares ca diminue l intensite de mon poste
    impeccable et merci de m avoir aider big_smile

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB