L’Argus : cote auto, voiture d’occasion et actualité auto

panne electrique 500 scrambler

Répondre
  • starsky60 #1 11-08-2010 11:47:31

    salut tout le monde je suis nouveaux ici et voila mon probleme jai un 500 scrambler
    le moteur a l arret tout marche bien les lumieres s allument normalement et quand le moteur tourne il y a un fusible qui grille et tout s eteint je crois que c un probleme de masse mais je ne trouve pas alors voila vous etes mon dernier recour avant la casse mdr merci bcp

    0
  • louledu12 #2 18-09-2010 09:28:59

    salut starsky60,
    je ne suis pas expert en la matiere mais j'ai quad400kodiak et j'ai eu egalement le même probleme un fusible grillé, la batterie etait tres chaude et cela venais du regulateur qui ne jouait plus son role, du coup trop d'electricite et tout griller
    verifie en debranchant le regulateur, ta batterie ne se rechargera plus quand tu roulera mais plus de fusible grillé et si c'est sa il ne reste plus qu'a le changer.
    a bientot

    0
  • Marysejacques #3 08-02-2015 20:55:02

    Salut j'ai un scrambler 500 4X4 2002 et il a un trouble électrique quand je roule les lumières s'éteigne puis ce rallume a tout moment

    0
  • oreille83 #4 11-04-2017 15:33:17

    j ai un problème sur mon polaris scrambler 500
    j ai dù apres une panne de carbu le démonter et après le remontage il se passe que dès que je branche ma batterie le ventilateur de refroidissement se met en route (à froid) et si je mets le contact le voyant de chauffe s'éclaire .
    ai je fait une connerie en le remontant ,comment faire pour régler ce problème

    4
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB