Vous n'êtes pas identifié(e).

panne d'allumage 125 XLS

#1 09-06-2006 20:09:50

stanou45
Membre
Inscription : 11-07-2007
Messages : 0

panne d'allumage 125 XLS

Bonjour,

J'ai récupéré une 125 XLS de 1985 qui n'avait pas roulé depuis un an a cause d'une panne d'allumage.
J'ai remplacé le boitier CDI par un d'occasion que j'ai trouvé sur e-bay ( pour une trentaine d'euros frais de port inclus).
Il se trouve que j'ai pu rouler 2 semaines (environ 150 km) quand un jour  en voulant repartir après un feu rouge le moteur a calé et refusé de redemarrer.
J'ai ramené la moto en fourgon chez moi puis j'ai tenté de la démarrer. A ma grande surprise le moteur a démarré , je suis reparti  faire un tour puis 500m plus loin en m'arretant a un feu il s'est passé exactement la meme chose...

Depuis je me suis penché sur le problème :

- les enroulements primaires et secondaires de la bobine HT sont bons : 1ohm au primaire, 10,5 kOhms au secondaire

- j'ai controlé la résistance du capteur d'allumage : la revue technique donne 245 Ohms, je n'ai ke 136 Ohms mais ca doit suffir

- la résistance de l'enroulement du circuit de charge du condensateur d'allumage a l'air bonne aussi

- j'ai remplacé la bougie et l'antiparasite par des neufs

j'obtiens juste une mini étincelle au bout des brins du fil de sortie de bobine HT (débarrassé de l'antiparasite)
La batterie est a plat mais je pense pas que ca influe
Alors a moins que le CDI ne se soit envoyé en l'air une fois de plus, j'aurais du mal a en trouver un autre a ce prix la, vous avez peut etre une idée de la résolution de mon probleme.

D'avance, un grand merci pour votre aide précieuse.
N'hésitez pas a me répondre sur ma boite directement : guibrest@yahoo.fr

Hors ligne

#2 10-06-2006 15:41:01

stanou45
Membre
Inscription : 11-07-2007
Messages : 0

Re : panne d'allumage 125 XLS

Une fois j'ai eu un problème identique , et selon le réparateur il s'agissait du carburateur ...bonne chance

Hors ligne

#3 10-06-2006 16:57:19

Metacooler
Modérateur
Inscription : 20-11-2004
Messages : 5 240

Re : panne d'allumage 125 XLS

Salut!


On a l'impression que ton problème vient de la surchauffe d'un des éléments étant donné que cela se produit à l'arrêt!


Possible que ce soit un problème électrique/électronique,mais pour le trouver,cela ne va être facile.

Hors ligne

#4 Hier 18:59:31

franck851
Membre
Inscription : Hier
Messages : 3

Re : panne d'allumage 125 XLS

Bonjour,
je n'ai pas d'allumage sur ma 125 xls de 1979 (allumage électronique d'origine).
Après avoir roulé un moment, je me suis arrêté et je n'ai jamais pu redémarrer.
Plus d'étincelle à la bougie.
J'ai changé la bougie: rien
l'anti-parasite: rien
la bobine HT: rien
Le CDI: rien
Je ne sais plus ou chercher...
Auriez vous une piste?
Merci d'avance!!

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums